Σελίδα 5 από 5 ΠρώτηΠρώτη ... 345
Εμφάνιση αποτελεσμάτων : 41 έως 44 από 44

Θέμα: Σωστή Ρύθμιση Mikrotik - Block σε όσους δεν έχουν συμμορφωθεί

  1. #41
    Τοξοτης στον Χρονο Σπούτνικ Το avatar του χρήστη Vegas
    Εγγραφή
    28-12-2003
    Περιοχή
    Thessaloniki
    Μηνύματα
    1.490


    WiND ID
    #15
    Connected
    ΝΑΙ
    AP
    Vegas & Gina.*******
    VoIP
    0000

    Απάντηση: Σωστή Ρύθμιση Mikrotik - Block σε όσους δεν έχουν συμμορφωθεί

    Μπορει καπιος να μου πει πως ξαναβγαινουν συνεχεια οι φατσουλες ???
    5 φορες το εκανα edit καισυνεχεια ξαναβγαινουν
    Τελευταία επεξεργασία από το χρήστη Vegas : 13-06-07 στις 19:47
    Δεν θα πρέπει να υπάρχουν διαφορές μεταξύ μας,
    αλλά κοινή αγάπη και υποστήριξη.
    Η κοινή υποστήριξη θα αποβεί προς όφελος και ευχαρίστηση όλων,
    που άλλωστε αυτός είναι και ο στόχος μας!
    Πιστεύω πως σαν οικογένεια θα πετύχουμε πολλά!

    We Lead & Others Follow ::. now!

  2. #42
    Μάργκαρετ Θάτσερ Το avatar του χρήστη Jim-Armao
    Εγγραφή
    08-10-2004
    Περιοχή
    Ν. Επιβάτες
    Μηνύματα
    1.024


    WiND ID
    221
    Connected
    ΝΑΙ
    AP
    twmn::jim-armao
    VoIP
    5439202210

    Απάντηση: Σωστή Ρύθμιση Mikrotik - Block σε όσους δεν έχουν συμμορφωθεί

    Είσαι σίγουρος για τον fuzzy 10.122.12.0 ?
    Εγώ τον βλέπω οκ. Και αναφέρω αυτόν επειδή εγώ του πέρασα τις ρυθμίσεις ...

    edit.. το 10.122.12.248/29 είναι από το bb-tzukos........
    Τελευταία επεξεργασία από το χρήστη Jim-Armao : 13-06-07 στις 21:28


    DIESEL POWER 163HP/365NM/5,7lt 100km


  3. #43
    Γκάου-Μπίου ! Το avatar του χρήστη psarnik
    Εγγραφή
    10-01-2006
    Περιοχή
    :
    Μηνύματα
    216


    WiND ID
    :
    Connected
    :
    AP
    :
    VoIP
    :

    Απάντηση: Σωστή Ρύθμιση MIkrotik

    υπαρχουν μερικες αλλαγες στις ρυθμισεις που υπαρχουν στην πρωτη σελιδα του thread.

    οπου υπαρχει summary=yes στα προηγουμενα πρεπει να γινει summary=no (εκτος και εαν ξερετε τι κανετε)

    στην εισαγωγη των φιλτρων για τις διαδρομες υπαρχει ενα μικρο λαθος. πρεπει να αλλαξετε το prefix-length απο !8 σε 8-32.

    επισης απο το 2.9.28 υποστηριζονται και blackhole routes. οποτε οι δυο γραμμες, βελτιωμενες και σωστες, που αφορουν στο route filtering μπορουν να γινουν μια.
    2.9.27
    μια επιλογη
    /routing filter add chain=ospf-in prefix=10.0.0.0/8 prefix-length=8-32 typel=ospf invert-match=yes action=reject

    2.9.43
    πρωτη επιλογη
    /routing filter add chain=ospf-in prefix=10.0.0.0/8 prefix-length=8-32 protocol=ospf invert-match=yes action=reject

    δευτερη επιλογη
    /routing filter add chain=ospf-in prefix=10.0.0.0/8 prefix-length=8-32 protocol=ospf invert-match=yes action=accept set-type=blackhole
    Τελευταία επεξεργασία από το χρήστη psarnik : 14-06-07 στις 17:47
    ψ.ν.

  4. #44
    Γκάου-Μπίου ! Το avatar του χρήστη psarnik
    Εγγραφή
    10-01-2006
    Περιοχή
    :
    Μηνύματα
    216


    WiND ID
    :
    Connected
    :
    AP
    :
    VoIP
    :

    Απάντηση: Σωστή Ρύθμιση Mikrotik - Block σε όσους δεν έχουν συμμορφωθεί

    Παράθεση Αρχικό μήνυμα απο Redlance
    Αυτό που είπες με το summary=no ισχύει; Τι άλλαξε ενώ θέλατε summarization; (summary=yes είχατε γράψει αρχικά)
    ...
    σημειωση μετα απο σχετικη ερωτηση του Redlance

    το summary=no ή yes δεν εχει να κανει με το route aggregation της περιοχης σου (το οποιο ειναι και ενα απο τα ζητουμενα) . εχει να κανει με τα ειδη των lsa's που μπορει να δεχεται η stub περιοχη που δημιουργεις. καθοριζει εαν η περιοχη ειναι stub ή totally stub
    Τελευταία επεξεργασία από το χρήστη psarnik : 14-06-07 στις 19:34
    ψ.ν.

Σελίδα 5 από 5 ΠρώτηΠρώτη ... 345

Δικαιώματα - Επιλογές

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
  • BB code is σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Ο κώδικας [IMG] είναι σε λειτουργία
  • [VIDEO] code is σε λειτουργία
  • Ο κώδικας HTML είναι εκτός λειτουργίας